WordPressに改ざんされる危険性が!脆弱性を発見

Pocket

WordPressの脆弱性が発見されました。
WordPress4.7.2の最新のバージョンじゃない方は、
早急にバックアップを取り更新しましょう。


WordPressを外部から改ざんできる脆弱性の情報開示が行われて、
アップデートをしていないサイトに被害が拡大しています。

影響を受けるバージョンは、
WordPress4.7および4.7.1です。

ぜい弱性にたいする対策は、バックアップを取って、
最新のバージョンWordPress4.7.2に更新することです。

私もしてな買ったので、早速更新。
してない方は、早急に対策を取りましょうね。

参考サイト
WordPress の脆弱性対策について

気になる一品

私もお世話になっています。
メールでの質問にも、すぐ返事をいただけました。



応援していただけると嬉しいです♪

シェアする

  • このエントリーをはてなブックマークに追加

フォローする